IT学习网 - 爱学习 - 最具影响力综合资讯网站 -- 中国IT界的领航者!
热门关键字:      88888  as  xxx
站外
广告
站外
广告

Wordpress多个高危安全漏洞通告

发布时间:2016-05-06 14:32文章来源:未知文章作者: IT学习网点击次数:
漏洞描述:Wordpress在近日更新的4.5版本中修复了多个安全漏洞,其中SSRF漏洞为百度云安全XTEAM团队贡献详见了解更多中链接。XTEAM团队致力于最新的攻防能力的研究和建设,相关成果直接输出给云安全各个产品线。 影响版本:4.5 漏洞等级:高危 了解更多:htt
漏洞描述:Wordpress在近日更新的4.5版本中修复了多个安全漏洞,其中SSRF漏洞为百度云安全XTEAM团队贡献详见“了解更多”中链接。XTEAM团队致力于最新的攻防能力的研究和建设,相关成果直接输出给云安全各个产品线。
影响版本:<4.5
漏洞等级:高危
了解更多:http://codex.wordpress.org/Version_4.5#Security(官网说明),http://xlab.baidu.com/wordpress/(百度XTEAM,SSRF漏洞详细说明)
修复建议:升级至最新4.5版本

Wordpress多个高危安全漏洞通告
本文由 IT学习网 整理,转载请注明“转自IT学习网”,并附上链接。
原文链接:http://www.ourlove520.com/News/bingdu/239992.html

标签分类:

上一篇:上一篇:Struts命令执行漏洞通告
下一篇: 下一篇:ImageMagick再次爆出高危0Day命令执行漏洞通告
无觅关联推荐,快速提升流量