IT学习网 - 爱学习 - 最具影响力综合资讯网站 -- 中国IT界的领航者!
热门关键字:      88888  as  xxx
站外
广告
站外
广告

OpenSSL缓存溢出,中间人攻击等多个漏洞通告

发布时间:2016-05-06 14:30文章来源:未知文章作者: IT学习网点击次数:
漏洞描述:OpenSSL在近日更新的版本中,修复了多个漏洞。其中缓存溢出和中间人攻击漏洞最为严重。 影响版本:1.0.2,1.0.1 漏洞等级:高危 了解更多:https://www.openssl.org/news/secadv/20160503.txt 漏洞检测地址:https://filippo.io/CVE-2016-2107/(中
漏洞描述:OpenSSL在近日更新的版本中,修复了多个漏洞。其中缓存溢出和中间人攻击漏洞最为严重。
影响版本:1.0.2,1.0.1
漏洞等级:高危
了解更多:https://www.openssl.org/news/secadv/20160503.txt
漏洞检测地址:https://filippo.io/CVE-2016-2107/(中间人攻击漏洞)
修复建议:升级至最新版本

OpenSSL缓存溢出,中间人攻击等多个漏洞通告
本文由 IT学习网 整理,转载请注明“转自IT学习网”,并附上链接。
原文链接:http://www.ourlove520.com/News/bingdu/239989.html

标签分类:

上一篇:上一篇:ImageMagick高危命令执行漏洞通告
下一篇: 下一篇:Struts命令执行漏洞更新通告
无觅关联推荐,快速提升流量